Fehler in der Version 0.10.10

Fehler in der Version 0.10.10

Beitragvon frbx » 08.11.2015, 17:59

Hallo mor2000,
ich habe die Version 0.10.9 durch die 0.101.10 ersetzt. Das Programm lässt sich starten, offensichtlich auch nutzen, aber wegen der nicht abgefangenen Endlosschleife, nicht mehr beenden.
Die Fehlermeldungen:
Error: Running LUA method 'update'.
G:/ActiveMods_15//AAA_UniversalProcessKit/UniversalProcessKitListener.lua:203: attempt to compare number with nil

Gruß
frbx
frbx
 
Beiträge: 47
Registriert: 20.03.2015, 12:43

Zurück zu Bugs/ Fehler

cron